« MoonParrot様でセール! | トップページ | マ王!「渋谷有利!俺がマ王だ」 »

レベルが足りなくて使えません

キンツリ、キンツリって何の話をしているのかと思いました。『近畿日本ツーリスト』の略だったんですね。
まだまだ社会人修行が足りないようです。こんにちわ。


むしゃくしゃして買った。いまは反省している。


もう・・・しばらくコメとミソで食い繋ぐしか!(笑。本当の衝動買いではありませんよ;半年に及ぶ壮大な計画の上です、一応)

もちろん割引で購入してますけどね。それ以前に対応OSがXだから、届いても使えないんですよー。むなしいです。
なんとか今年中にはマシン環境を整えて、いじり倒したいと思っております。

HP作成ソフトも折角だからGoliveに換えましょうか。
Dream Weaver?ここまできて、更にソフトを追加するのは限界です〜。

| |

« MoonParrot様でセール! | トップページ | マ王!「渋谷有利!俺がマ王だ」 »

日記・コラム・つぶやき」カテゴリの記事

コメント

すごい!漢ですね!買っちゃいましたのね。

ウェブ関係はバッチリな上に、家で仕事できそうですね。

ちなみに私のまわりでは「キンニッツー」です。

投稿: 名波 | 2005.03.23 18:09

こんにちわ〜。
キンニッツーもアリですね。会社によって違うのかもしれません。

>買っちゃいましたのね。

買っちゃいました(笑)
学割…アカデミック版なので3分の1以下の値段で購入です。アマゾン価格でなんて、とてもとても(ガクガク)
Macな職場に入れたら、きっと役立つアイテムになる筈です!(実際の現場ではバージョンがもっと下ですから、互換性に問題があるんですけど)入れなかったら…個人的に活用ですねぇ。
DTPソフトを利用して同人チラシでも(超ムダ技術)

投稿: ナナミ | 2005.03.23 22:06

コメントを書く



(ウェブ上には掲載しません)


コメントは記事投稿者が公開するまで表示されません。



トラックバック


この記事へのトラックバック一覧です: レベルが足りなくて使えません:

« MoonParrot様でセール! | トップページ | マ王!「渋谷有利!俺がマ王だ」 »